RubyGems Navigation menu

palmister 0.0.3

Modern supportable rails diff

Versões:

  1. 0.0.3 - April 20, 2016 (8 KB)
  2. 0.0.2 - October 30, 2012 (7 KB)
  3. 0.0.1 - October 30, 2012 (7 KB)

Runtime Dependencies (3):

  • diff-lcs ~> 1.2.5
  • erubis ~> 2.7.0
  • nokogiri ~> 1.6.6
  • Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Donos:

    Autores:

    • Dmitriy Kiriyenko

    SHA 256 checksum:

    d7358dfc6cb20e933c921671d43c703f3f86b952153e2a44e1fe4c08eac4594b

    Total de downloads 8.051

    Desta versão 2.314

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: