RubyGems Navigation menu

Reverse dependencies for pango Latest version of the following gems require pango

Total downloads 454,326

For this version 8,077

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-2.1+

Required Ruby Version: >= 0

Links: