RubyGems Navigation menu

Dépendances inversées pour paper_trail-association_tracking Latest version of the following gems require paper_trail-association_tracking

Total de téléchargements 5 215 516

Pour cette version 162 860

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.3.0

Liens: