RubyGems Navigation menu

paper_trail-association_tracking 的反向依赖 Latest version of the following gems require paper_trail-association_tracking

下载总次数 5,228,106

这个版本 166,884

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

相关链接: