RubyGems Navigation menu

Reverse dependencies for paperclip-av-transcoder Latest version of the following gems require paperclip-av-transcoder

Total downloads 918,657

For this version 895,222

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: