RubyGems Navigation menu

paperclip-av-transcoder 0.6.0

Audio/Video Transcoder for Paperclip using FFMPEG/Avconv

Versiones:

  1. 0.6.4 - April 09, 2015 (100 KB)
  2. 0.6.3 - March 11, 2015 (100 KB)
  3. 0.6.2 - October 07, 2014 (100 KB)
  4. 0.6.0 - September 13, 2014 (100 KB)
  5. 0.5.0 - September 13, 2014 (100 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

  • av >= 0.4.0
  • paperclip >= 2.5.2
  • dependencias de Development (6):

  • bundler ~> 1.6
  • coveralls >= 0
  • rails >= 4.0.0
  • rake >= 0
  • rspec ~> 3.0.0
  • sqlite3 >= 0
  • Propietarios:

    Autores:

    • Omar Abdel-Wahab

    SHA 256 checksum:

    ff7dc44441de81251c393a82a578ff425720e17a5465d957a8a44b75ea9e89fb

    Total de descargas 943.162

    Para esta versión 1.512

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: