RubyGems Navigation menu

paperclip-elvfs 0.0.5

Paperclip ElVFS adapter

Versions:

  1. 0.0.5.2 - January 29, 2013 (6 KB)
  2. 0.0.5.1 - January 24, 2013 (6 KB)
  3. 0.0.5 - January 11, 2013 (6 KB)
  4. 0.0.4 - December 19, 2012 (6.5 KB)
  5. 0.0.3 - December 19, 2012 (6.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • OpenTeam

Owners:

04c9fed02eb4c2cc1520a6c645837976

Sha 256 checksum:

6e66aef05c935cfc2991d9ba079e7c5f88fddd55ac5e69a6c217d0dcf8a808c6

Total downloads 6,210

For this version 843

Show all versions (7 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: