RubyGems Navigation menu

paperclipdropbox 1.0.9

Adds Dropbox storage support for the Paperclip gem. Dropbox account required.

Versionen:

  1. 1.0.9 - July 09, 2012 (6 KB)
  2. 1.0.8 - April 06, 2012 (6 KB)
  3. 1.0.7 - January 09, 2012 (6 KB)
  4. 1.0.6 - November 07, 2011 (6 KB)
  5. 1.0.5 - September 27, 2011 (6 KB)
Zeige alle Versionen (19 total)

Runtime Abhängigkeiten (2):

Autoren:

  • Paul Ketelle

Besitzer:

2856c2ba157f6ca1a753fe9e94927857

SHA 256-Prüfsumme:

234a7e4e159b45dd274f949d6d8c274e8d2d493ce3a87c949856c1cc6a3d473d

Downloads insgesamt 35.979

Für diese Version 2.961

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: