RubyGems Navigation menu

Dependencias inversas para parasut Latest version of the following gems require parasut

Total de descargas 2.935

Para esta versión 1.339

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Enlace: