RubyGems Navigation menu

Dependências Reversas para parasut Latest version of the following gems require parasut

Total de downloads 2.926

Desta versão 1.336

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.0.0

Links: