RubyGems Navigation menu

parasut 0.1.0

Parasut client.

Versions:

  1. 0.14.4 - September 18, 2016 (11 KB)
  2. 0.14.2 - September 17, 2016 (11 KB)
  3. 0.1.0 - September 17, 2016 (11 KB)

Runtime Dependencies (3):

Development Dependencies (7):

  • bundler ~> 1.13.0
  • coveralls >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.42.0
  • webmock >= 0
  • Owners:

    Authors:

    • Dunya Kirkali, Onur Kucukkecce

    SHA 256 checksum:

    db4155bd095bd9fec7171d5cf6ad7eeb6f1099bc7ff4edd561a495d7d922a7b2

    Total downloads 2,328

    For this version 569

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: