RubyGems Navigation menu

parasut 0.1.0

Parasut client.

Versions:

  1. 0.14.4 - September 18, 2016 (11 ko)
  2. 0.14.2 - September 17, 2016 (11 ko)
  3. 0.1.0 - September 17, 2016 (11 ko)

Dépendances de Runtime (3):

Dépendances de Development (7):

  • bundler ~> 1.13.0
  • coveralls >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.42.0
  • webmock >= 0
  • Propriétaires:

    Auteurs:

    • Dunya Kirkali, Onur Kucukkecce

    Total de contrôle SHA 256:

    db4155bd095bd9fec7171d5cf6ad7eeb6f1099bc7ff4edd561a495d7d922a7b2

    Total de téléchargements 2 303

    Pour cette version 563

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.0.0

    Liens: