RubyGems Navigation menu

parasut 0.14.4

Parasut client.

Versiones:

  1. 0.14.4 - September 18, 2016 (10 KB)
  2. 0.14.2 - September 17, 2016 (10 KB)
  3. 0.1.0 - September 17, 2016 (10 KB)

dependencias de Runtime (3):

dependencias de Development (7):

  • bundler ~> 1.13.0
  • coveralls >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.42.0
  • webmock >= 0
  • Propietarios:

    Autores:

    • Dunya Kirkali, Onur Kucukkecce

    SHA 256 checksum:

    089f59015ec88a48d4a4e47c576f7b5c2fc5a25dd9bb8651438c77c2cac7a562

    Total de descargas 3.332

    Para esta versión 1.477

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0.0

    Enlace: