RubyGems Navigation menu

parliament-ntriple 0.5.1

Parliamentary NTriple response builder

Versions:

  1. 0.5.1 - February 13, 2019 (13.5 KB)
  2. 0.5.0 - November 21, 2018 (13.5 KB)
  3. 0.4.0 - September 06, 2018 (13.5 KB)
  4. 0.3.0 - April 05, 2018 (13 KB)
  5. 0.2.1 - December 11, 2017 (13 KB)
Show all versions (13 total)

Runtime Dependencies (1):

  • grom ~> 1.0
  • Development Dependencies (9):

    Owners:

    Authors:

    • Rebecca Appleyard, Matt Rayner

    SHA 256 checksum:

    0931bbb8f911118817abbec24a765f03b1b44463017bdd1b07c83432b499c1ce

    Total downloads 14,984

    For this version 764

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: