RubyGems Navigation menu

parliament-ruby 1.0.2

Internal parliamentary data API wrapper for ruby

版本列表:

  1. 1.0.2 - February 13, 2019 (15.0 KB)
  2. 1.0.1 - January 23, 2019 (17.0 KB)
  3. 1.0.0 - July 09, 2018 (17.0 KB)
  4. 1.0.0.pre6 - March 20, 2018 (17.0 KB)
  5. 1.0.0.pre5 - March 20, 2018 (17.0 KB)
显示所有 (54 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Matt Rayner, Rebecca Appleyard, Giuseppe De Santis

SHA 256 checksum:

63dc7a864acc7432865eaed369694f9713b1cfb5d62de1c3cf3379fb5ea6b828

下载总次数 33,633

这个版本 510

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Nonstandard

需要的 Ruby 版本: >= 0

相关链接: