RubyGems Navigation menu

Reverse dependencies for parse-ruby-client 0.3.0