RubyGems Navigation menu

paygate 0.1.0

This is a simple Ruby wrapper for South African PayGate PayWeb 3

版本列表:

  1. 0.1.3 - November 17, 2019 (10.5 KB)
  2. 0.1.2 - November 17, 2019 (10.5 KB)
  3. 0.1.1 - November 17, 2019 (9.5 KB)
  4. 0.1.0 - November 16, 2019 (9.5 KB)

Runtime 依赖关系 (1):

  • httparty ~> 0.17.1
  • Development 依赖关系 (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    Pushed by:

    作者:

    • thecookieorg

    SHA 256 checksum:

    08d2b6095c71d7f673cc543895279c9fc2370765fc01c410f1dca6c5f9d3d535

    下载总次数 2,203

    这个版本 483

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: