RubyGems Navigation menu

payler_api 0.1.3

Simple ruby wrapper for payler merchant api

Versões:

  1. 0.1.3 - July 22, 2016 (8,5 KB)
  2. 0.1.2 - July 22, 2016 (8,5 KB)
  3. 0.1.1 - January 26, 2016 (8,5 KB)
  4. 0.0.5 - January 28, 2016 (8 KB)
  5. 0.0.4 - January 26, 2016 (8 KB)
Mostrar todas as versões (8)

Runtime Dependencies (1):

Autores:

  • Oleg Artamonov

Donos:

C35a653ffa068bd3cda00688d89fe03d

SHA 256 checksum:

7da8d39a2cfe576f54e64e6e309c72fa4fbfe2644100680efa742952e5c4d72c

Total de downloads 3.029

Desta versão 1.133

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 0

Links: