RubyGems Navigation menu

paypal-express 0.4.7

PayPal Express Checkout API Client for Instance, Recurring and Digital Goods Payment.

Versions:

  1. 0.8.1 - December 22, 2014 (29 KB)
  2. 0.8.0 - December 04, 2014 (29 KB)
  3. 0.7.1 - November 20, 2014 (29 KB)
  4. 0.7.0 - November 13, 2014 (29 KB)
  5. 0.6.0 - August 12, 2014 (28.5 KB)
  6. 0.4.7 - May 04, 2012 (27.5 KB)
Show all versions (44 total)

Runtime Dependencies (4):

Development Dependencies (4):

  • cover_me >= 1.2.0
  • fakeweb >= 1.3.0
  • rake >= 0.8
  • rspec >= 2
  • Owners:

    Authors:

    • nov matake

    SHA 256 checksum:

    a14c360a0dc5caf4249e0213c325746d317e1702b5164f2da3f0b37158f325de

    Total downloads 569,787

    For this version 2,859

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: