RubyGems Navigation menu

paypal_adaptive 0.2.2

Lightweight wrapper for Paypal's Adaptive Payments API.

Versions:

  1. 0.3.10 - August 11, 2015 (145 ko)
  2. 0.3.9 - March 17, 2015 (145 ko)
  3. 0.3.8 - April 02, 2014 (145 ko)
  4. 0.3.7 - January 08, 2014 (145 ko)
  5. 0.3.6 - April 05, 2013 (145 ko)
  6. 0.2.2 - July 22, 2011 (141 ko)
Voir toutes les versions (27)

Dépendances de Development (2):

Propriétaires:

Auteurs:

  • Tommy Chheng

Total de contrôle SHA 256:

163f4fb46cc3d8fa08058a31a0c1adf1381570b71c389d2edbffe9b0ef22c425

Total de téléchargements 375 417

Pour cette version 5 990

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: