RubyGems Navigation menu

paypal_adaptive 0.3.2

Lightweight wrapper for Paypal's Adaptive Payments API

Versiones:

  1. 0.3.10 - August 11, 2015 (100 KB)
  2. 0.3.9 - March 17, 2015 (100 KB)
  3. 0.3.8 - April 02, 2014 (100 KB)
  4. 0.3.7 - January 08, 2014 (100 KB)
  5. 0.3.6 - April 05, 2013 (100 KB)
  6. 0.3.2 - September 14, 2012 (100 KB)
Mostrar todas las versiones (27 total)

dependencias de Runtime (3):

  • json ~> 1.0
  • jsonschema ~> 2.0.0
  • rake ~> 0.8
  • Propietarios:

    Autores:

    • Tommy Chheng

    SHA 256 checksum:

    ea241108c2fbf3ec48da9b6f715c55c694486ca2beb324120cd8e5e9341dfbd6

    Total de descargas 372.549

    Para esta versión 3.516

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: