RubyGems Navigation menu

paypal_adaptive 0.3.2

Lightweight wrapper for Paypal's Adaptive Payments API

バージョン履歴:

  1. 0.3.10 - August 11, 2015 (145KB)
  2. 0.3.9 - March 17, 2015 (145KB)
  3. 0.3.8 - April 02, 2014 (145KB)
  4. 0.3.7 - January 08, 2014 (145KB)
  5. 0.3.6 - April 05, 2013 (145KB)
  6. 0.3.2 - September 14, 2012 (143KB)
全てのバージョンを表示 (全27項目)

Runtime依存性 (3):

  • json ~> 1.0
  • jsonschema ~> 2.0.0
  • rake ~> 0.8
  • オーナー:

    作者:

    • Tommy Chheng

    SHA 256チェックサム:

    ea241108c2fbf3ec48da9b6f715c55c694486ca2beb324120cd8e5e9341dfbd6

    累計ダウンロード数 372,208

    現行バージョン 3,516

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンスs:

    N/A

    必要Rubyバージョン: なし

    リンク集: