RubyGems Navigation menu

paypal_adaptive 0.3.5

Lightweight wrapper for Paypal's Adaptive Payments API

版本列表:

  1. 0.3.10 - August 11, 2015 (145.0 KB)
  2. 0.3.9 - March 17, 2015 (145.0 KB)
  3. 0.3.8 - April 02, 2014 (145.0 KB)
  4. 0.3.7 - January 08, 2014 (145.0 KB)
  5. 0.3.6 - April 05, 2013 (145.0 KB)
  6. 0.3.5 - March 12, 2013 (144.5 KB)
显示所有 (27 个版本)

Runtime 依赖关系 (2):

  • json ~> 1.0
  • jsonschema ~> 2.0.0
  • Development 依赖关系 (2):

    所有者:

    作者:

    • Tommy Chheng

    SHA 256 checksum:

    a629ed84c65be897527bd70fdf33bc400ce5b7748e14d892115eb4828278e751

    下载总次数 384,590

    这个版本 2,909

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: