RubyGems Navigation menu

pdf-reader 2.0.0.beta1

The PDF::Reader library implements a PDF parser conforming as much as possible to the PDF specification from Adobe

Versões:

  1. 2.2.0 - December 18, 2018 (206 KB)
  2. 2.1.0 - February 15, 2018 (206 KB)
  3. 2.0.0 - February 25, 2017 (205 KB)
  4. 2.0.0.beta1 - February 14, 2017 (204 KB)
  5. 1.4.1 - January 01, 2017 (211 KB)
Mostrar todas as versões (44)

Donos:

Autores:

  • James Healy

SHA 256 checksum:

d17db0f0c9350aab40edf9404fea5b899094b372ecf1836e973168c3f79f1d7a

Total de downloads 11.513.767

Desta versão 648

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 1.9.3

Required Rubygems Version: > 1.3.1

Links: