RubyGems Navigation menu

pdf-reader 2.0.0.beta1

The PDF::Reader library implements a PDF parser conforming as much as possible to the PDF specification from Adobe

版本列表:

  1. 2.2.0 - December 18, 2018 (205.5 KB)
  2. 2.1.0 - February 15, 2018 (205.5 KB)
  3. 2.0.0 - February 25, 2017 (204.5 KB)
  4. 2.0.0.beta1 - February 14, 2017 (204.0 KB)
  5. 1.4.1 - January 01, 2017 (210.5 KB)
显示所有 (44 个版本)

作者:

  • James Healy

所有者:

SHA 256 checksum:

d17db0f0c9350aab40edf9404fea5b899094b372ecf1836e973168c3f79f1d7a

下载总次数 11,354,866

这个版本 646

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

需要的 RubyGems 版本: > 1.3.1

相关链接: