RubyGems Navigation menu

pdf_matcher-testing 1.0.0

This gem allows testing frameworks such as Test::Unit, RSpec and Minitest to perform PDF matching tests with the pdf_matcher gem.

版本列表:

  1. 1.0.0 - May 09, 2021 (7.5 KB)

Runtime 依赖关系 (1):

  • pdf_matcher >= 1.0.0
  • 所有者:

    Pushed by:

    作者:

    • Katsuya Hidaka

    SHA 256 checksum:

    dc16270fe6e110f617464a614fee264599925bc80b7f9b4ee763f6abb6d58ed8

    下载总次数 1,196

    这个版本 1,196

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.6.0

    相关链接: