RubyGems Navigation menu

Reverse dependencies for pdftailor Latest version of the following gems require pdftailor

Total downloads 23,238

For this version 16,864

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: