RubyGems Navigation menu

Reverse dependencies for peanut_labs Latest version of the following gems require peanut_labs

Total downloads 3,093

For this version 1,815

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: