RubyGems Navigation menu

Reverse dependencies for pebbles-totsugen Latest version of the following gems require pebbles-totsugen

Total downloads 7,357

For this version 580

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7.0

New versions require MFA: true

Version published with MFA: true

Links: