RubyGems Navigation menu

persistence-adapter-kyotocabinet 0.0.2

Implements necessary methods to run Persistence on top of Kyoto Cabinet.

Versions:

  1. 0.0.3 - June 27, 2012 (10.5 KB)
  2. 0.0.2 - June 26, 2012 (10.5 KB)
  3. 0.0.1 - June 26, 2012 (10.5 KB)

Runtime Dependencies (2):

Authors:

  • Asher

Owners:

7df7b1298469ef2cc384febe8cde00f0

SHA 256 checksum:

fb91548244b46653da8c39f21820c56b03aa38e74ec059272b351bfe97b9b06f

Total downloads 5,212

For this version 1,562

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: