RubyGems Navigation menu

Reverse dependencies for pg_partition_manager Latest version of the following gems require pg_partition_manager

Total downloads 8,521

For this version 8,521

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: