RubyGems Navigation menu

phantom_svgの被依存性 Latest version of the following gems require phantom_svg