RubyGems Navigation menu

phantomjs 1.8.1.0

Auto-install phantomjs on demand for current platform. Comes with poltergeist integration.

Versions:

  1. 1.9.8.0 - January 20, 2015 (10.5 KB)
  2. 1.9.7.1 - May 27, 2014 (10.5 KB)
  3. 1.9.7.0 - February 26, 2014 (10.5 KB)
  4. 1.9.2.1 - December 14, 2013 (10.5 KB)
  5. 1.9.2.0 - November 1, 2013 (10.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Christoph Olszowka

Owners:

Ac745c741b65810a0d18efaff9641f80Dc857c4ab71db21c298f851b0af0bec2

Sha 256 checksum:

e956cd0b1822a098d2fef84813a88101635eedf4171868b88e0a336e8c4c98d5

Total downloads 1,031,137

For this version 1,844

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: