RubyGems Navigation menu

Reverse dependencies for phcthemebasic Latest version of the following gems require phcthemebasic

Total downloads 3,779

For this version 965

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: