RubyGems Navigation menu

Reverse dependencies for phil_locator Latest version of the following gems require phil_locator

Total downloads 2,613

For this version 821

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.3

Required Rubygems Version: >= 2.7.7

Links: