RubyGems Navigation menu

Dependencias inversas para pigpiod Latest version of the following gems require pigpiod

Total de descargas 1.493

Para esta versión 881

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.5

New versions require MFA: true

Version published with MFA: true

Enlace: