RubyGems Navigation menu

pigpiod 的反向依赖 Latest version of the following gems require pigpiod

下载总次数 1,422

这个版本 839

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.5

New versions require MFA: true

Version published with MFA: true

相关链接: