RubyGems Navigation menu

pikaday-gem 1.4.0

Include the Pikaday datepicker from @dbushell in your Rails projects

Versiones:

  1. 1.4.0 - February 11, 2016 (30 KB)
  2. 1.2.0 - April 28, 2014 (20 KB)
  3. 1.1.0.0 - March 29, 2013 (10 KB)
  4. 1.0.0.2 - March 20, 2013 (10 KB)
  5. 1.0.0.1 - March 20, 2013 (10 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

  • railties >= 3.1
  • dependencias de Development (1):

  • bundler >= 1.2.2
  • Propietarios:

    Autores:

    • Christian Vuerings, Scot Hacker, Yu-Hung Lin

    SHA 256 checksum:

    c5d08c12df46cd458c4494c01002d727b9ed73f3a51f00f7b0a06760e552ca76

    Total de descargas 180.074

    Para esta versión 110.758

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: