RubyGems Navigation menu

pikaday-gem 1.4.0

Include the Pikaday datepicker from @dbushell in your Rails projects

版本列表:

  1. 1.4.0 - February 11, 2016 (26.5 KB)
  2. 1.2.0 - April 28, 2014 (16.0 KB)
  3. 1.1.0.0 - March 29, 2013 (14.0 KB)
  4. 1.0.0.2 - March 20, 2013 (13.0 KB)
  5. 1.0.0.1 - March 20, 2013 (13.0 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

  • railties >= 3.1
  • Development 依赖关系 (1):

  • bundler >= 1.2.2
  • 所有者:

    作者:

    • Christian Vuerings, Scot Hacker, Yu-Hung Lin

    SHA 256 checksum:

    c5d08c12df46cd458c4494c01002d727b9ed73f3a51f00f7b0a06760e552ca76

    下载总次数 180,282

    这个版本 110,938

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 0

    相关链接: