RubyGems Navigation menu

pilu-terror 0.2.1

Terror the micro feed aggregator

Versions:

  1. 0.3.0 - August 10, 2014 (11 KB)
  2. 0.2.2 - August 10, 2014 (10.5 KB)
  3. 0.2.1 - August 10, 2014 (10.5 KB)

Runtime Dependencies (3):

  • activerecord >= 2.2.2
  • feed-normalizer >= 1.5.1
  • sinatra >= 0.9.1.1
  • Authors:

    • Andrea Franz

    SHA 256 checksum:

    8ea7be37aca4a2359d0b8781920dc89aac823a4ec5cf600b2d57a95b37c10909

    Total downloads 7,044

    For this version 2,063

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: