RubyGems Navigation menu

pivotal-tracker-api 1.0.3

A ruby gem to communicate with the Picotal Tracker API v5

Versões:

  1. 1.0.3 - October 26, 2016 (24,5 KB)
  2. 1.0.2 - August 24, 2016 (24 KB)
  3. 1.0.1 - August 24, 2016 (24 KB)
  4. 1.0.0 - August 23, 2016 (24 KB)
  5. 0.2.3 - January 22, 2016 (15,5 KB)
Mostrar todas as versões (18)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.0
  • jeweler ~> 2.1
  • rdoc ~> 3.12
  • Donos:

    Autores:

    • jfox

    SHA 256 checksum:

    30a2c7a7c8c13e44f00cf2c2ea4ce66692365a96577d6e40d2cd5404022b0862

    Total de downloads 24.450

    Desta versão 1.438

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: