RubyGems Navigation menu

Dependencias inversas para pixelchart Latest version of the following gems require pixelchart

Total de descargas 763

Para esta versión 492

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: ~> 2.4

Enlace: