RubyGems Navigation menu

plancast 0.1.0

Wrapper for the Plancast API

Versionen:

  1. 0.1.3 - June 16, 2010 (8,5 KB)
  2. 0.1.2 - June 16, 2010 (8,5 KB)
  3. 0.1.1 - May 23, 2010 (6,5 KB)
  4. 0.1.0 - May 23, 2010 (6,5 KB)
  5. 0.0.2 - March 21, 2010 (32 KB)

Besitzer:

Autoren:

  • Wynn Netherland

SHA 256-Prüfsumme:

1b1d48e64f27647ca1dbd0f3fec6a5a70864a305197a877ae87da7fd0baac29e

Downloads insgesamt 11.903

Für diese Version 2.174

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.6

Links: