RubyGems Navigation menu

plancast 0.1.1

Wrapper for the Plancast API

版本列表:

  1. 0.1.3 - June 16, 2010 (8.5 KB)
  2. 0.1.2 - June 16, 2010 (8.5 KB)
  3. 0.1.1 - May 23, 2010 (6.5 KB)
  4. 0.1.0 - May 23, 2010 (6.5 KB)
  5. 0.0.2 - March 21, 2010 (32.0 KB)

Runtime 依赖关系 (2):

所有者:

作者:

  • Wynn Netherland

SHA 256 checksum:

f47dea3ffafb8de1f1aba7c8711760bf3c9100996afd88c7713d9ac01c4de060

下载总次数 11,898

这个版本 2,186

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: