RubyGems Navigation menu

plessl-wkpdf 0.2.5-universal-darwin

This gem has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Requirements:

Mac OS X 10.5 or later

RubyCocoa

Required Ruby Version: >= 0

Links: