RubyGems Navigation menu

Reverse dependencies for pmp Latest version of the following gems require pmp

Total downloads 28,876

For this version 448

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: