RubyGems Navigation menu

pnut 0.1.1

Convenient wrapper library around the pnut.io API

Versões:

  1. 0.3.1 - August 16, 2018 (9 KB)
  2. 0.3.0 - August 16, 2018 (9 KB)
  3. 0.2.0 - August 15, 2018 (8 KB)
  4. 0.1.2 - August 14, 2018 (8 KB)
  5. 0.1.1 - August 14, 2018 (8 KB)
Mostrar todas as versões (6)

Runtime Dependencies (3):

Development Dependencies (4):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • pry ~> 0.11
  • rake ~> 10.0
  • Donos:

    Autores:

    • Kai Wood

    SHA 256 checksum:

    09dc65dc1841e2af1d83cdd01fc04c22d368d143d7959d11bf4786b3dca877bc

    Total de downloads 2.101

    Desta versão 293

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: