RubyGems.org

pocket-ruby

0.0.4

A Ruby wrapper for the Pocket API v3 (Add, Modify and Retrieve)

installgem install pocket-ruby -v 0.0.4
Authors

Turadg Aleahmad

2,651 total downloads 1,637 for this version
Owners

505c3b14e04b128d233f1c92251c17ee31b62920aada78f6d8abead9e347b42e

Gemfile
gem 'pocket-ruby', '~> 0.0.4'
Versions
  1. 0.0.5 April 1, 2014 (9 KB)
  2. 0.0.4 January 18, 2013 (9 KB)
  3. 0.0.3 December 10, 2012 (8.5 KB)
Development Dependencies
  1. multi_xml >= 0
  2. sinatra ~> 1.3.3