RubyGems Navigation menu

pokemon-api 6.6.6

An API wrapper for Pokemon GO

Versions:

  1. 6.6.6 - August 21, 2016 (35 KB)

Development Dependencies (2):

Authors:

  • Nabeel Amjad

Owners:

5cbd1f84db41478f48ffc3d98d40b88c

SHA 256 checksum:

2e3c7cfba4606b82c50880de489093a398ad7a557e3409da7cd08cbb6e7b4bbf

Total downloads 345

For this version 345

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: