RubyGems.org

polkadots

0.1.0

A collection of dotfiles using the dot framework

installgem install polkadots
Authors

Jake Sandlund

756 total downloads 756 for this version
Owners

2e42f6aa4ff9c351fc7a87a927770b0e

Gemfile
gem 'polkadots', '~> 0.1.0'
Versions
  1. 0.1.0 May 29, 2012 (11.5 KB)
Runtime Dependencies
  1. dot ~> 0.1.0